jh71283 said:
DickB said:
*snip*
nearly a year ago dude....


EDIT


over a year ago dude...
If you use the visual studio publish feature make sure the Emit debugging information checkbox is checked.