Using Spark with Shiny and R Markdown

Play Using Spark with Shiny and R Markdown

The Discussion

  • User profile image
    ymmmr

    Hi! Thanks for the demo. I tried to install sparklyr and got a warning message : package ‘sparklyr’ is not available (for R version 3.3.0).

    Which version is sparklyr developed on?

Add Your 2 Cents